пятница, 12 декабря 2008 г.

ICQ версии 5.1 больше не поддерживается

9 декабря практически все пользователи, которые вместо официальной программы ICQ пользуются альтернативными клиентами типа qip, miranda и т.д. получили при подключении сообщение от UCQ-бота. Сообщение следующего характера: "ICQ версии 5.1 больше не поддерживается. Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ". Таким образом, компания ICQ периодически предлагает всем пользователям скачать именно ее клиента и прокручивать рекламу на компьютерах пользователей.

Если кто не понял почему у него глючит квип то обновитесь(в меню есть пункт проверить обновления). У меня например на компе работает, а на ноуте нет. Версии квипа стоят одинаковые. Только на компе оська ХР, а на ноуте виста.

3 комментария:

  1. У многих и на ХР не работает QIP без обновления клиента до последней версии.

    ОтветитьУдалить
  2. Мы QIP Infium скачали, поспешили что-то. Хотя мне простой QIP без наворотов больше нравится.

    ОтветитьУдалить
  3. asyutka
    Есть и обычный QIP 8080

    ОтветитьУдалить